在线检测未来函数

同花顺小健KDJ指标公式

来源:Internet,编辑:股旁网,2015-05-11

N:=5;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
X:(K-(K*M1-RSV)/(M1-1))-(D-(D*M2-K)/(M2-1));

同花顺小健KDJ指标公式

 

相关文章