在线检测未来函数

通达信KDJ预警指标公式

来源:Internet,编辑:股旁网,2015-05-18

N:=28;
M1:=60;
M2:=4;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
YJ:CROSS(J,K) AND CROSS(J,D);

通达信KDJ预警指标公式

 

相关文章