在线检测未来函数

通达信倒行逆施指标公式

来源:Internet,编辑:股旁网,2015-05-26

快线:MA(CLOSE,38)-MA(CLOSE,4);
慢线:MA(快线,25);
PARTLINE1:=(慢线,慢线>快线,RGB(255,0,0),慢线<快线,RGB(255,255,0),1,RGB(0,0,255)),LINETHICK2;
PARTLINE2:=(快线,慢线>快线,RGB(255,0,0),慢线<快线,RGB(0,255,0),1,RGB(0,0,255)),LINETHICK2;
DRAWICON(CROSS(慢线,快线),快线,1);
DRAWICON(CROSS(快线,慢线),慢线,2);

通达信倒行逆施指标公式

 

相关文章