在线检测未来函数

通达信超准KDJ指标公式

来源:Internet,编辑:股旁网,2015-05-27

N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),COLOR0000DD,LINETHICK2;
D:SMA(K,M2,1),COLOR555555,LINETHICK1;
J:3*K-2*D,COLORFF8855,LINETHICK2;
PARTLINE:=(J,J<10 OR J>80,RGB(255,230,0)),LINETHICK2;

通达信超准KDJ指标公式

 

相关文章