在线检测未来函数

通达信绝杀抄底选股指标公式

来源:Internet,编辑:股旁网,2015-06-01

VARA1:=(((CLOSE - MA(CLOSE,5)) / MA(CLOSE,5)) * 100);
VARA2:=(((CLOSE - MA(CLOSE,10)) / MA(CLOSE,10)) * 100);
VARA3:=(((CLOSE - MA(CLOSE,20)) / MA(CLOSE,20)) * 100);
VARA4:=(((VARA1 + (2 * VARA2)) + (3 * VARA3)) / 6);
VARA5:=MA(VARA4,3);
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
绝杀抄底:CROSS(J,0) AND (VARA5 <= (0 - 7));

通达信绝杀抄底选股指标公式

 

相关文章