在线检测未来函数

通达信顺势为王指标公式

来源:Internet,编辑:股旁网,2015-06-09

加仓:21,COLORGREEN;
平衡:51,COLORWHITE;
注意:81,COLORRED;
VAR3:=LLV(LOW,18);
VAR4:=HHV(HIGH,18);
趋势:EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,13),COLORRED;
趋势1:EMA(0.618* REF(趋势,1)+0.382*趋势,3),COLORYELLOW;

通达信顺势为王指标公式

 

相关文章