在线检测未来函数

通达信资金累积流入指标公式

来源:Internet,编辑:股旁网,2015-06-08

主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORRED,LINETHICK2;
CN1:=HHV(V,5);{5日最高量}
CN2:=O>C;
CN02:=C>O;
CN03:=C=O;
CN04:=((SUM(V,5)/CN1));
CN05:=IF(CN04>0.3,1,0);{大资金}
CN07:=IF(CN02 AND CN05,V,0);{大资金流入}
累积流入:SUM(CN07,9)/10000,COLORYELLOW,LINETHICK3;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
TX98:90,COLOR408080,DOTLINE,LINETHICK1;
TX80:80,COLOR408080;
TX45:45,COLOR408080;
TX20:20,COLOR408080;

通达信资金累积流入指标公式

 

相关文章