在线检测未来函数

飞狐筹码集中警戒线指标公式

来源:Internet,编辑:股旁网,2015-06-10

庄筹:=WINNER(CLOSE)*100,COLORRED, linethick2;
筹码集中度:EMA(庄筹,20),COLORRED, linethick1;
筹码集中警戒线:EMA(筹码集中度,5),COLORyellow, linethick1;
筹码集中生命线:EMA(筹码集中警戒线,5),COLORblue, linethick1;
STICKLINE(筹码集中度>筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORred;
STICKLINE(筹码集中度<筹码集中警戒线,筹码集中度,筹码集中警戒线,2,0),COLORgreen;
STICKLINE(筹码集中警戒线>筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORff00ff;
STICKLINE(筹码集中警戒线<筹码集中生命线,筹码集中警戒线,筹码集中生命线,2,0),COLORffff00;
A:=CROSS(筹码集中度,筹码集中警戒线);
B:=CROSS(筹码集中警戒线,筹码集中度);
DRAWICON(A,筹码集中度-0.1,10);
DRAWICON(B,筹码集中度+0.1,12);

飞狐筹码集中警戒线指标公式

 

相关文章