在线检测未来函数

大智慧价量潮三金叉选股指标公式

来源:Internet,编辑:股旁网,2015-06-14

A1:=MA(C,5);
A2:=MA(C,10);
A3:=MA(C,30);
A4:=MA(C,120);
B1:=MA(V,5);
B2:=MA(V,120);
C1:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
C2:=SUM(IF(CLOSE=REF(CLOSE,1),0,C1),0);
C3:=MA(C2,100);
COUNT(A1>A4 AND A3>A4 AND B1>B2 AND C2>C3 ,1)=1 AND CROSS(C,A1);

大智慧价量潮三金叉选股指标公式

 

相关文章