在线检测未来函数

飞狐机构买点指标公式

来源:Internet,编辑:股旁网,2015-06-15

VAR1:=3;
VAR2:=((3 * SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1),3,1)));
启动在即:IF(CROSS(VAR2,VAR1),0,-50);
秘密买点:IF((VAR2 <= 3),-10,-50);
补仓:IF((VAR2 < 5),-20,-50);
机构:VAR2;

飞狐机构买点指标公式

 

相关文章