在线检测未来函数

飞狐动量轴指标公式

来源:Internet,编辑:股旁网,2015-06-16

VAR1:=CLOSE-REF(CLOSE,1);
VAR2:=OPEN-REF(OPEN,1);
VAR3:=HIGH-REF(HIGH,1);
VAR4:=LOW-REF(LOW,1);
VAR5:=(VAR1+VAR2+VAR3+VAR4)/3;
动量:MA(VAR5*VOL,3) ,LINETHICK0;
STICKLINE(动量>0,动量,0,2,0), COLORRED;
STICKLINE(动量<0,动量,0,2,0) ,COLORGREEN;
轴:0,COLOR4B4B4B;

飞狐动量轴指标公式

 

相关文章