在线检测未来函数

同花顺乾坤黄金线指标公式

来源:Internet,编辑:股旁网,2015-06-16

VAR1:=(HIGH+LOW+OPEN+CLOSE)/4;
VAR3:=2*EMA(LLV(VAR1,7),10)-VAR1;
黄金线:MA(3*VAR1-2*SMA(VAR1,2,1),12),coloryellow;
乾坤线:3*VAR3-2*SMA(VAR3,10,1),colorgreen;
X2:=C;
X3:=黄金线;
STICKLINE(CROSS(C,乾坤线),OPEN,CLOSE,3.5,0),coloryellow;
STICKLINE(CROSS(乾坤线,C),OPEN,CLOSE,3.5,0),COLOR00FF00;

同花顺乾坤黄金线指标公式

 

相关文章