在线检测未来函数

大智慧天地线指标公式

来源:Internet,编辑:股旁网,2015-06-29

TYP:=(HIGH+LOW+CLOSE)/3;
COTYP:=MA(TYP,14)/(0.015*AVEDEV(TYP,14));
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:8*K-8*D;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
D0:EMA(DIF,9)*1500;
A:100;
B:-100;

大智慧天地线指标公式

 

相关文章