在线检测未来函数

通达信黄忠战秦琼及选股指标公式

来源:Internet,编辑:股旁网,2015-06-29

DIFF:EMA(VOL,12) - EMA(VOL,26), LINETHICK1,COLORWHITE;
DEA:EMA(DIFF,9),COLORBLUE;
MACD:DIFF-DEA, COLORSTICK;
IF(DIFF>=REF(DIFF,1),DIFF,DRAWNULL),COLORYELLOW,LINETHICK3;
MA5:MA(C,5),COLORGREEN,;
IF(MA(C,5)>=REF(MA(C,5),1),MA(C,5),DRAWNULL),COLORRED,LINETHICK3;

{
选股公式:

DIFF:=EMA(VOL,12) - EMA(VOL,26);
MA5:=MA(C,5);
DIFF>=REF(DIFF,1) AND MA(C,5)>=REF(MA(C,5),1);
}

通达信黄忠战秦琼及选股指标公式

 

相关文章