在线检测未来函数

通达信浪花一朵朵指标公式

来源:Internet,编辑:股旁网,2015-06-29

KK:=C/REF(C,1)<0.97;
AA:=KK AND VOL<REF(V,1)*2 ;
A2:=MA(AA,5);
D1:=COUNT(C/REF(C,1)>1.05,25)>1;
LH:KK AND VOL<REF(V,1)*0.68,COLORLIMAGENTA,LINETHICK4;

通达信浪花一朵朵指标公式

 

相关文章