在线检测未来函数

通达信多期彩虹带主图指标公式

来源:Internet,编辑:股旁网,2015-06-28

M1:MA(CLOSE,3),COLOR0000FF;
M2:MA(CLOSE,5),COLOR0005FF;
M3:MA(CLOSE,8),COLOR0010FF;
M4:MA(CLOSE,13),COLOR0015FF;
M5:MA(CLOSE,18),COLOR0054F9;
M6:MA(CLOSE,21),COLOR0060FF;
M7:MA(CLOSE,28),COLOR0078FD;
M8:MA(CLOSE,34),COLOR0082FD;
M9:MA(CLOSE,38),COLOR0088FD;
M10:MA(CLOSE,43),COLOR008EFD;
M11:MA(CLOSE,48),COLOR0090FF;
M12:MA(CLOSE,55),COLOR009AFF;
M13:MA(CLOSE,58),COLOR00A6FF;
M14:MA(CLOSE,63),COLOR00B2FF;
M15:MA(CLOSE,68),COLOR00BCFF;
M16:MA(CLOSE,73),COLOR00D0FF;
M17:MA(CLOSE,78),COLOR00D8FF;
M18:MA(CLOSE,83),COLOR00E2FF;
M19:MA(CLOSE,89),COLOR00F6FF;
M20:MA(CLOSE,93),COLOR00FFFF;
M21:MA(CLOSE,98),COLOR00FF00;
M22:MA(CLOSE,103),COLOR00F100;
M23:MA(CLOSE,108),COLOR00E700;
M24:MA(CLOSE,113),COLOR00DF00;
M25:MA(CLOSE,118),COLOR00D500;
M26:MA(CLOSE,123),COLOR00CD00;
M27:MA(CLOSE,128),COLOR00C100;
M28:MA(CLOSE,133),COLOR00B700;
M29:MA(CLOSE,138),COLORFFC900;
M30:MA(CLOSE,144),COLORFFC100;
M31:MA(CLOSE,148),COLORFFB500;
M32:MA(CLOSE,153),COLORFFA700;
M33:MA(CLOSE,158),COLORFF9B00;
M34:MA(CLOSE,163),COLORFF9300;
M35:MA(CLOSE,168),COLORFF7F00;
M36:MA(CLOSE,173),COLORFF6B00;
M37:MA(CLOSE,178),COLORFF6100;
M38:MA(CLOSE,183),COLORFF4F00;
M39:MA(CLOSE,188),COLORFF3F00;
M40:MA(CLOSE,193),COLORFF04A9;
M41:MA(CLOSE,198),COLORFF04B9;
M42:MA(CLOSE,203),COLORFF04DD;
M43:MA(CLOSE,208),COLORFF04E3;
M44:MA(CLOSE,213),COLORFF04E4;
M45:MA(CLOSE,218),COLORFF04E5;
M46:MA(CLOSE,223),COLORFF04E6;
M47:MA(CLOSE,228),COLORFF04E7;
M48:MA(CLOSE,233),COLORFF04E8;
M49:MA(CLOSE,238),COLORFF04E9;

通达信多期彩虹带主图指标公式

 

相关文章