在线检测未来函数

通达信机构建增补仓选股指标公式

来源:Internet,编辑:股旁网,2015-06-30

N:=40;
N1:=20;
VARR1:=((3 * SMA((((CLOSE - LLV(LOW,N)) / (HHV(HIGH,N) - LLV(LOW,N))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,N)) / (HHV(HIGH,N) - LLV(LOW,N))) * 100),5,1),3,1)));
VARR2:=((3 * SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1) - LLV(LOW,N1))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1) - LLV(LOW,N1))) * 100),5,1),3,1)));
机构建增补仓:IF((VARR2 < 5),45,0),LINETHICK2,COLOR0000FF;

通达信机构建增补仓选股指标公式

 

相关文章