在线检测未来函数

通达信背离锤头K线选股指标公式

来源:Internet,编辑:股旁网,2015-07-09

锤头:=MAX(O,C)&&H-L>1.5*(H-MIN(O,C));
DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIF,9);
A1:=BARSLAST(REF(CROSS(DIF,DEA),1));
XG:=REF(CLOSE,A1+1)>CLOSE AND DIF>REF(DIF,A1+1) AND CROSS(DIF,DEA);
CC:锤头 AND XG AND C>O;

通达信背离锤头K线选股指标公式

 

相关文章