在线检测未来函数

同花顺游大大均线指标公式

来源:Internet,编辑:股旁网,2015-07-13

DRAWBAND(MA(C,5),RGB(155,50,50),MA(C,18),RGB(83,123,68));
DRAWBAND(MA(C,3),RGB(255,0,255),MA(C,5),RGB(123,104,238));
DRAWKLINE(H,O,L,C);
MA3:MA(C,3),colorwhite;
MA5:MA(C,5),coloryellow;
MA18:MA(C,18),colorred,LINETHICK2;
MA30:MA(C,30),colorgreen;
MA60:MA(C,60),colorbrown;
MA120:MA(C,120),colorwhite;

同花顺游大大均线指标公式

 

相关文章