在线检测未来函数

通达信MACD进化指标公式

来源:Internet,编辑:股旁网,2015-07-13

A1:=EMA(C,6);
A2:=EMA(C,12);
A3:=EMA(C,18);
A4:=EMA(C,24);
DIF:(A1-A3);
DEA:(A2-A4);
MMAACCDD:(DIF-DEA)*2,COLORSTICK;

通达信MACD进化指标公式

 

相关文章