在线检测未来函数

大智慧金点涨停分时指标公式

来源:Internet,编辑:股旁网,2015-07-20

A1:=(VOL/CLOSE)/3;
A2:=SUM((IF(((A1>40) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A3:=SUM((IF(((A1>40) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
A4:=SUM((IF(((A1<40) AND (CLOSE>(REF(CLOSE,1)))),A1,0)),0);
A5:=SUM((IF(((A1<40) AND (CLOSE<(REF(CLOSE,1)))),A1,0)),0);
火箭动力:(A2);
火箭燃料:A4-A5;
A6:=a2-a3;
PARTLINE(火箭动力,A6>0,RGB(255,0,0),A6<0,RGB(0,255,0),1,RGB (0,0,255)),linethick4;

大智慧金点涨停分时指标公式

 

相关文章