在线检测未来函数

通达信短线回本利器选股指标公式

来源:Internet,编辑:股旁网,2015-07-21

T1:=C>REF(HHV(H,10),1);
T2:="MACD.MACD">REF("MACD.MACD",1);
T3:="MACD.MACD">-0.15 AND C/O>1.05;
M1:=MA(C,5);M2:=MA(C,10);M3:=MA(C,30);
T4:=M1>M2 AND M2>M3;
T1 AND T2 AND T3 AND T4;

通达信短线回本利器选股指标公式

 

相关文章