在线检测未来函数

通达信抓涨停MACD选股指标公式

来源:Internet,编辑:股旁网,2015-08-07

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
选股:CROSS(DIF,0) OR CROSS(DEA,0);

通达信抓涨停MACD选股指标公式

 

相关文章