在线检测未来函数

通达信大胆抄底指标公式

来源:Internet,编辑:股旁网,2015-08-11

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
AA:=M5<M10 AND M10<M20 AND M20<M60;
AC:= HIGH<(REF(LOW,1)-0.001) AND C>=L AND L>=O AND L>=O AND H>L;
BC:= VOL/REF(VOL,1) >1.5 AND C<M60;
抄底蓝:=BC AND AC;
STICKLINE(抄底蓝,0,10,1.5,0),COLORLIBLUE;

通达信大胆抄底指标公式

 

相关文章