在线检测未来函数

通达信乘风地量选股指标公式

来源:Internet,编辑:股旁网,2015-08-12

一字涨停:=(C-REF(C,1))/REF(C,1)>=0.95 AND H=L AND C=O;
一字跌停:=(REF(C,1)-C)/REF(C,1)>=-0.95 AND H=L AND C=O;
无一字板:=NOT(一字涨停 OR 一字跌停);
收盘前不计算:=IF(ISLASTBAR,FROMOPEN>220,V);
乘风地量:V<=REF(LLV(V,30),1) AND V<=HHV(V,30)/3 AND 无一字板 AND MIN(C,O)<MA(C,5) AND 收盘前不计算;

通达信乘风地量选股指标公式

 

相关文章