在线检测未来函数

通达信新版大胆抄底指标公式

来源:Internet,编辑:股旁网,2015-08-13

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
AA:=M5<M10 AND M10<M20 AND M20<M60;
AC:= O<REF(LOW,1) AND C>=L AND L>=C AND H>L;
BC:= VOL/REF(VOL,1) >2 AND C<M5 AND C<M60;
抄底:=BC AND AC;
STICKLINE(抄底,0,10,1.2,0),COLORLIBLUE;
BB:=M5<M10 AND M10<M20 AND M20<M60;
BD:=C<(REF(LOW,1)-0.001) AND C>=L AND L>=C AND H>L;
CX:=VOL<=REF(VOL,1)*0.4 AND C<M5 AND C<M60;
抄底蓝:BD AND CX;
STICKLINE(抄底蓝,0,5,1.2,0),COLORLIBLUE;
10;
5;

通达信新版大胆抄底指标公式

 

相关文章