在线检测未来函数

通达信中户资金指标公式

来源:Internet,编辑:股旁网,2015-08-18

换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
中户能量:=(中户-均量);
操盘:STICKLINE(中户能量>=0 AND 中户能量>=REF(中户能量,1),0,中户能量,4,0), COLORFF00FF;
减仓:STICKLINE(中户能量>=0 AND 中户能量< REF(中户能量,1),0,中户能量,4,0), COLORFF00FF;
反弹:STICKLINE(中户能量<0 AND 中户能量>=REF(中户能量,1),0,中户能量,4,0), COLOR00FF00;
寻底:STICKLINE(中户能量<0 AND 中户能量< REF(中户能量,1),0,中户能量,4,0), COLOR00FF00;

通达信中户资金指标公式

 

相关文章