在线检测未来函数

大智慧简单短线指标公式

来源:Internet,编辑:股旁网,2015-08-27

X1:=(C-REF(C,1))/REF(C,1)*100;
X2:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100;
XX:=X1-X2;
A1:MA(X1,2),COLORGREEN,LINETHICK1;
A2:MA(X1,4),LINETHICK1;

大智慧简单短线指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜