在线检测未来函数

通达信RSI+FK指标公式

来源:Internet,编辑:股旁网,2015-08-28

LC:=REF(H,1);
RSI:SMA(MAX(C-LC,0),9,1)/SMA(ABS(C-LC),9,1)*100;
HH:=REF(HHV(H,9),1);
LL:=REF(LLV(L,9),1);
RSV:=(HH-C)/(HH-LL)*100;
fK:SMA(RSV,3,1),COLORGREEN;

通达信RSI+FK指标公式

 

相关文章