在线检测未来函数

通达信玄机量能指标公式

来源:Internet,编辑:股旁网,2015-09-16

TY:=(H+L+C)/3;
SV:=IFF(TY>=REF(TY,1),V,-V);
KVO:=EMA(SV,34)-EMA(SV,55),COLORRED;
AKVO:=EMA(KVO,13),COLORGREEN;
活筹博线:KVO,COLORRED,LINETHICK2;
活筹弈线:AKVO,COLORGREEN;
量能充足区:(AKVO>0) AND (KVO>AKVO),COLORRED;
STICKLINE((AKVO>0) AND (KVO>AKVO),0,AKVO,0,DRAWNULL),COLORRED;
量能衰减区:(AKVO>0) AND (量能充足区==0),NODRAW,COLORFFFF00;
STICKLINE((AKVO>0) AND (量能充足区==0),0,MAX(KVO,AKVO),0,0),COLORFFFF00;
量能错乱区:(量能充足区==0) AND (量能衰减区==0),COLORGREEN;
STICKLINE(量能错乱区,0,MIN(KVO,AKVO),0,0),COLORGREEN;
量能分界:0,COLORYELLOW;

通达信玄机量能指标公式

 

相关文章