在线检测未来函数

同花顺步步为赢指标公式

来源:Internet,编辑:股旁网,2015-09-18

M1:=10;
M2:=11;
M3:=12;
M4:=13;
M5:=14;
M6:=15;
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
MA5:MA(CLOSE,M5);
MA6:MA(CLOSE,M6);
DRAWTEXT(CROSS(MA2,CLOSE),HIGH*
1.01,'卖'),Linethick3,colorwhite;

同花顺步步为赢指标公式

 

相关文章