在线检测未来函数

同花顺偏偏趋势主图指标公式

来源:Internet,编辑:股旁网,2015-09-22

偏偏趋势H1:EMA(CLOSE,5);
H2:EMA(偏偏趋势H1,20);
H3:EMA(CLOSE,60),colorgreen;
H4:EMA(CLOSE,120),colorblack;
STICKLINE(偏偏趋势H1>H2,偏偏趋势H1,H2,1,1),colorred;
STICKLINE(偏偏趋势H1<H2,偏偏趋势H1,H2,1,1),colorblue;

同花顺偏偏趋势主图指标公式

 

相关文章