在线检测未来函数

通达信抄底绝招指标公式

来源:Internet,编辑:股旁网,2015-09-23

N:=12;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
QH:=SUM(IF(H>REF(H,1),H-REF(H,1),0),N);
QL:=SUM(IF(L>REF(L,1),0,REF(L,1)-L),N);
量:=QH/(QH+QL),COLORRED;
绝招:J<0 AND 量<0.08,COLORYELLOW,LINETHICK2;

通达信抄底绝招指标公式

 

相关文章