在线检测未来函数

同花顺赚小钱指标公式

来源:Internet,编辑:股旁网,2015-09-07

LC:=REF(CLOSE,1);
RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
归位:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
A:SMA(RSV,5,1);
B:SMA(A,5,1);
80,colorred,colorred,LINETHICK2;
50,colorwhite,LINETHICK2;
20,colorgreen,LINETHICK2;

同花顺赚小钱指标公式

 

相关文章