在线检测未来函数

通达信下跌找涨停主图指标公式

来源:Internet,编辑:股旁网,2015-09-07

MA5:MA(C,5);
MA24:MA(C,24);
MA72:MA(C,72);
VAR1:=(CLOSE+HIGH+LOW)/3;
VAR2:=EMA(VAR1,10);
VAR3:=REF(VAR2,1);
持股: IF(VAR2>VAR3,VAR2,DRAWNULL), POINTDOT,LINETHICK6, COLORYELLOW;
持币: IF(VAR2<VAR3,VAR3,DRAWNULL),POINTDOT,LINETHICK6, COLORBLUE;
AA:=CROSS(MA(C,5),MA(C,18));

通达信下跌找涨停主图指标公式

 

相关文章