在线检测未来函数

大智慧再起一波选股指标公式

来源:Internet,编辑:股旁网,2015-09-08

V1:=MA(CLOSE,5);
V2:=MA(CLOSE,13);
V5:=MA(CLOSE,55);
V3:=COUNT(V2<REF(V2,1),15)>=8; {13日均线回落了8天以上代表股价回落了一段时间}
CROSS(V1,V2) AND V3 {AND COUNT(V5>REF(V5,1),10)>=5}; {5日均线上叉13日均线代表整理结束,又一波上涨来临}

大智慧再起一波选股指标公式

 

相关文章