在线检测未来函数

通达信大小波段通杀主图指标公式

来源:Internet,编辑:股旁网,2015-09-08

M1:=3;
M2:=5;
EXP1:EMA(CLOSE,M1),LINETHICK2;
EXP2:EMA(CLOSE,M2),LINETHICK2;
IF(EXP1>REF(EXP1,1), EXP1,DRAWNULL),COLORRED,LINETHICK2;
IF(EXP2>REF(EXP2,1), EXP2,DRAWNULL),COLORBLUE,LINETHICK2;

通达信大小波段通杀主图指标公式

 

相关文章