在线检测未来函数

通达信求败指标公式

来源:Internet,编辑:股旁网,2015-09-08

A1:=EMA(CLOSE,7)-EMA(CLOSE,21);
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
短多:IF(A1>=B1,A1,B1),LINETHICK2,COLORLIMAGENTA;
短空:IF(B1-A1,B1,A1),LINETHICK2,COLORGREEN;

通达信求败指标公式

 

相关文章