在线检测未来函数

大智慧重心K线主图指标公式

来源:Internet,编辑:股旁网,2015-10-05

cp:=amount/vol/100;
STICKLINE(cp,cp,cp,8,1),COLOR00AAFF,linethick2;
MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA30:MA(CLOSE,30),linethick3;
MA60:MA(CLOSE,60),linethick3,COLORRED;

大智慧重心K线主图指标公式

 

相关文章