在线检测未来函数

通达信松仕变色指标公式

来源:Internet,编辑:股旁网,2015-10-07

RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
快线2:SMA(RSV,3,1),COLORWHITE,LINETHICK2;
D:=SMA(快线2,3,1),COLOR00FFFF,LINETHICK2;
快线1:3*快线2-2*D,COLOR00FFFF,LINETHICK2;
IF(快线1<REF(快线1,1),快线1,DRAWNULL),COLORGREEN,LINETHICK2;
IF(快线1>REF(快线1,1),快线1,DRAWNULL),COLORRED,LINETHICK2;

通达信松仕变色指标公式

 

相关文章