在线检测未来函数

同花顺超级均线背驰主图指标公式

来源:Internet,编辑:股旁网,2015-10-08

DRAWBAND(MA(CLOSE,5),RGB(155,50,50),MA(CLOSE,10),RGB(83,123,68));
DRAWKLINE(H,O,L,C);
MA5:MA(CLOSE,5),colorwhite;
MA10:MA(CLOSE,10),coloryellow;
MA20:MA(CLOSE,24),colormagenta;
MA60:MA(CLOSE,60),colorgreen;
MA120:MA(CLOSE,120),colorlimagenta;
MA240:MA(CLOSE,240),colorblue;

同花顺超级均线背驰主图指标公式

 

相关文章