在线检测未来函数

通达信庄影难逃选股指标公式

来源:Internet,编辑:股旁网,2015-10-12

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
趋势线:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100;
COUNT(CROSS(趋势线,-30),1);

通达信庄影难逃选股指标公式

 

相关文章