在线检测未来函数

大智慧长短皆准指标公式

来源:Internet,编辑:股旁网,2015-10-13

MTM:=C-REF(C,1);
ZLGJ:100*EMA(EMA(MTM,30),30)/EMA(EMA(ABS(MTM),30),30),COLORWHITE;
MAZL:MA(ZLGJ,10),COLORYELLOW;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0);

大智慧长短皆准指标公式

 

相关文章