在线检测未来函数

同花顺庄稼秘密进出指标公式

来源:Internet,编辑:股旁网,2015-10-16

N:=8;
M:=13;
P:=60;
S:=3;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
庄稼秘密出:IF(V4<=0,V4,0),colorwhite,LINETHICK2;
庄稼秘密进:IF(V4>=0,V4,0),colorDoderBlue,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大盘资金进场: IF(VB>=0,VB,0),CcolorredLINETHICK2;
大盘资金撤走: IF(VB<=0,VB,0),CcolorblueLINETHICK2;

同花顺庄稼秘密进出指标公式

 

相关文章