在线检测未来函数

同花顺中短线操盘主图指标公式

来源:Internet,编辑:股旁网,2015-10-20

牛市趋势线:MA(CLOSE,60),color334455,linethick1;
半年线:MA(CLOSE,120),color334455,linethick1;
年线:MA(CLOSE,250),color334455,linethick1;
主力线:MA(CLOSE,8),coloryellow;
中线操盘线:MA(CLOSE,30),colorwhite,linethick3;
STICKLINE(C/REF(C,1)>1.0925 AND C=H,CLOSE,OPEN,8,0),colormagenta;

同花顺中短线操盘主图指标公式

 

相关文章