在线检测未来函数

通达信急拉急洗主图及选股指标公式

来源:Internet,编辑:股旁网,2015-10-21

A:=EVERY(C<REF(C,1),3) AND EVERY(REF(C,3)/REF(C,4)>1.06,2) AND L>=REF(L,4);
B:=BARSLAST(A);
DRAWTEXT(A,LOW,'.............................................................................')COLORYELLOW;
DRAWTEXT(A,H,'急拉急洗')COLORYELLOW;
DRAWICON(CROSS(C,REF(H*1.03,B)) AND C>O AND B<60 AND LLV(L,B)>REF(L,B)*0.9,LOW,9);

{
选股公式:

A:=EVERY(C<REF(C,1),3) AND EVERY(REF(C,3)/REF(C,4)>1.06,2) AND L>=REF(L,4);
B:=BARSLAST(A);
CROSS(C,REF(H*1.03,B)) AND C>O AND B<60 AND LLV(L,B)>REF(L,B)*0.9;
}

通达信急拉急洗主图及选股指标公式

 

相关文章