在线检测未来函数

飞狐买入注意反弹指标公式

来源:Internet,编辑:股旁网,2015-10-27

RSV:=EMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,3);
K:SMA(RSV,3,1),LINETHICK2;
D:SMA(K,3,1),LINETHICK2;
J:3*K-2*D,LINETHICK2;
VAR1:4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),4,1);
VAR2:8; 0; 90,LINEDOT; 100;
买入:CROSS(VAR1,VAR2);
STICKLINE(买入,0,100,8,0),COLORRED;
注意反弹: IF(VAR1<=15,25,0),STICK,COLORWHITE,LINETHICK2;

飞狐买入注意反弹指标公式

 

相关文章