在线检测未来函数

通达信黑马突破指标公式

来源:Internet,编辑:股旁网,2015-10-28

N1:=9;
LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORBROWN;
50;
STICKLINE(CROSS(RSI1,50)AND MA(C,10)>REF(MA(C,10),1),45,55,1,0);
{底:STICKLINE(RSI1<20,RSI1,20,8,0),COLOR00CCFF;
顶:STICKLINE(RSI1>80,RSI1,80,6,0),COLORFFF000;};

通达信黑马突破指标公式

 

相关文章