在线检测未来函数

同花顺生命线建仓指标公式

来源:Internet,编辑:股旁网,2015-11-03

H1:EMA(SLOPE(CLOSE,34)*20+CLOSE,75),coloryellow;
H2:EMA(CLOSE,8),colorwhite;
Var1:=H2-H1;
STICKLINE(Var1>=0,H2,H1,0.5,0),colorred;
STICKLINE(Var1<0,H2,H1,0.5,0), colorgreen;
生命线:MA(CLOSE,26),colorred,LINETHICK3;STICKLINE(C>=生命线 AND C>=O,C,O,7,0),colorred;STICKLINE(C>=生命线 AND C>=O,H,L,0,0),colorred;dp:=IF(C=INDEXC,0,1);gj:=AMOUNT/V/100 ;
DRAWTEXT(CROSS(H2,生命线),H2,'始');
DRAWTEXT(CROSS(H1,H2),H1,'终');

同花顺生命线建仓指标公式

 

相关文章