在线检测未来函数

通达信仿金钻快跑指标公式

来源:Internet,编辑:股旁网,2015-11-04

N:=7;
M:=43;
Q:=27;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
STICKLINE( CROSS(DEA+0.5*Q,DIF) ,0.5,0.8,0.5,0),COLORBLUE;
STICKLINE( CROSS(DEA+0.5*Q,DIF) ,0,0.5,0.5,0),COLORGREEN;
DRAWTEXT( CROSS(DEA+0.5*Q,DIF),0.75,'怀疑顶') COLORRED;

通达信仿金钻快跑指标公式

 

相关文章